Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 21 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
Message Sujet du message:
Publié: Mar 02 Août 2005, 14:53 
Inscrit sur les forums

Inscription : Lun 18 Avr 2005, 18:37
Message(s) : 128
Localisation : Cambrai (59)
Je ne sais pas ce que je t'ai fait Florian mais si certain le prennent de la sorte je prefere ne plus repondre à ce genre de message...

Franchement, moi je n'ai plus ce probleme depuis que j'ai Firefox et si tu ne me crois pas et bien tant pis, je ne te force pas à me croire...

Je ne vois pas pourquoi je mentirais par contre je t'avourais que les probleme de page 25/24 ca m'arrive mais c'est à cause du forum... :wink:

Mais si chacun dis un tel est meilleur que celui la car machin et IE, on a pas fini... Evidemment tu utilise Maxthon alors tu dira que c'est le meilleur et moi Firefox alors je trouve que Firefox est bien...

Tu dis que Maxthon est le meilleur mais Mr Sylvestre à ce probleme avec...


Haut
Hors-ligne Profil  
 
Message Sujet du message:
Publié: Mar 02 Août 2005, 15:57 
Inscrit sur les forums

Inscription : Sam 24 Juil 2004, 11:31
Message(s) : 2156
Localisation : entre Shanghaï et Montluçon
Avec Internet Explorer tout simplement :oops:

_________________
M.Sylvestre : désabusé par la télévision d'aujourd'hui. Avoir plus de chaînes donne l'illusion d'avoir le choix, en vérité, ce n'est qu'un leurre pour exprimer une énième forme de pauvreté artistique.


Haut
Hors-ligne Profil  
 
Message Sujet du message:
Publié: Mar 02 Août 2005, 19:18 
Publicateur
Avatar de l’utilisateur

Inscription : Mar 06 Mai 2003, 10:36
Message(s) : 7269
loic a écrit:
Je ne sais pas ce que je t'ai fait Florian mais si certain le prennent de la sorte je prefere ne plus repondre à ce genre de message...

Franchement, moi je n'ai plus ce probleme depuis que j'ai Firefox et si tu ne me crois pas et bien tant pis, je ne te force pas à me croire...

Je ne vois pas pourquoi je mentirais par contre je t'avourais que les probleme de page 25/24 ca m'arrive mais c'est à cause du forum... :wink:

Mais si chacun dis un tel est meilleur que celui la car machin et IE, on a pas fini... Evidemment tu utilise Maxthon alors tu dira que c'est le meilleur et moi Firefox alors je trouve que Firefox est bien...

Tu dis que Maxthon est le meilleur mais Mr Sylvestre à ce probleme avec...


1°) Mr Sylvestre n'a pas de problème Maxthon
2°) Mr Sylvestre a un problème avec IE, nuance !
3°) Je ne pense pas que cela vienne du navigateur, mais plutôt de l'ordinateur de Mr Sylvestre


@+ :wink:

_________________
Image


Haut
Hors-ligne Profil  
 
Message Sujet du message:
Publié: Mar 02 Août 2005, 20:42 
Inscrit sur les forums

Inscription : Sam 04 Sep 2004, 19:31
Message(s) : 351
Pas d'accord !
Depuis aujourd'hui, tout marche très bien !
Pas de "déconnections" en changeant de sujets ou de thèmes !

Je pencherais plutôt pour un problème aléatoire d'un serveur ...

@ plus !
:wink:

_________________
Pour éviter tous floods intempestives,
toutes dérives émanant d'invités...

Pour une inscription obligatoire !


Haut
Hors-ligne Profil  
 
Message Sujet du message:
Publié: Mar 02 Août 2005, 21:39 
Inscrit sur les forums

Inscription : Sam 24 Juil 2004, 11:31
Message(s) : 2156
Localisation : entre Shanghaï et Montluçon
Du calme les gars où je demande à ce que le topic soit vérouillé !!!

En ce qui me concerne, je n'ai aucun autre navigateur que IE, de surcroit, je ne pense pas que le problème de déconnexion intempestive soit lié à l'ordinateur, en définitif, je pense plutôt que c'est lié à l'hébergeur de ce forum qui est phpbb qui merde pas mal quand même.

_________________
M.Sylvestre : désabusé par la télévision d'aujourd'hui. Avoir plus de chaînes donne l'illusion d'avoir le choix, en vérité, ce n'est qu'un leurre pour exprimer une énième forme de pauvreté artistique.


Haut
Hors-ligne Profil  
 
Message Sujet du message:
Publié: Mar 02 Août 2005, 21:50 
Publicateur
Avatar de l’utilisateur

Inscription : Mar 06 Mai 2003, 10:36
Message(s) : 7269
M.Sylvestre a écrit:
Du calme les gars où je demande à ce que le topic soit vérouillé !!!

En ce qui me concerne, je n'ai aucun autre navigateur que IE, de surcroit, je ne pense pas que le problème de déconnexion intempestive soit lié à l'ordinateur, en définitif, je pense plutôt que c'est lié à l'hébergeur de ce forum qui est phpbb qui merde pas mal quand même.


L'hebergeur du forum c'est pas phpbb mais c'est OVH il me semble

Le forum est un phpBB 2.0.2 et la derniere version est la 2.0.17, faudrait peut-etre le mettre à jour, il se peut que le bug soit réglé quand phpBB sera mis à jour !


Voila
@+ :wink:

_________________
Image


Haut
Hors-ligne Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 21 message(s) ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 19 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  

Nous sommes actuellement le Mer 28 Oct 2020, 3:20
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group